Anjuta 2.2.2

Packages for Anjuta 2.2.2 were uploaded to Debian unstable yesterday. I also built packages for Ubuntu’s ‘gutsy’ and put them in a PPA on Launchpad. The packages currently available in ‘gutsy’ are liable to crash due to issues with the plugins. The sources.list line for these packages is:


deb http://ppa.launchpad.net/robster/ubuntu gutsy main universe

2 thoughts on “Anjuta 2.2.2

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>